<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Falleció un hombre tras un accidente laboral en una olería en Garuhapé - Puerto Rico AhoraPuerto Rico Ahora</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.puertoricoahora.com.ar/wp-content/themes/toolbox/style.css" />
<link rel="pingback" href="http://www.puertoricoahora.com.ar/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.puertoricoahora.com.ar/wp-content/themes/toolbox/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Falleció un hombre tras un accidente laboral en una olería en Garuhapé - Puerto Rico Ahora" />
<meta property="og:description" content="El hecho ocurrió el lunes alrededor de las 14 hs, en una olería del barrio Balneario. En el lugar, Iván Alfredo Jhon de 55 años, perdió la vida cuando intentaba remolcar un camión. Bomberos Voluntarios de la localidad recepcionaron un llamado, donde informaron que un hombre se habría lesionado los miembros inferiores, intentando remolcar un [...ver más]" />
<meta property="og:url" content="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/" />
<meta property="og:site_name" content="Puerto Rico Ahora" />
<meta property="article:publisher" content="https://www.facebook.com/PuertoRicoAhora" />
<meta property="article:author" content="Puerto Rico Ahora" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2020-02-26T13:15:11+00:00" />
<meta property="og:image" content="http://www.puertoricoahora.com.ar/wp-content/uploads/2020/02/87938043_1043009559417399_1040236792713838592_o.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El hecho ocurrió el lunes alrededor de las 14 hs, en una olería del barrio Balneario. En el lugar, Iván Alfredo Jhon de 55 años, perdió la vida cuando intentaba remolcar un camión. Bomberos Voluntarios de la localidad recepcionaron un llamado, donde informaron que un hombre se habría lesionado los miembros inferiores, intentando remolcar un [...ver más]" />
<meta name="twitter:title" content="Falleció un hombre tras un accidente laboral en una olería en Garuhapé - Puerto Rico Ahora" />
<meta name="twitter:site" content="@ahorapuertorico" />
<meta name="twitter:image" content="http://www.puertoricoahora.com.ar/wp-content/uploads/2020/02/87938043_1043009559417399_1040236792713838592_o.jpg" />
<meta name="twitter:creator" content="@ahorapuertorico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.puertoricoahora.com.ar/#organization","name":"Puerto Rico Ahora","url":"http://www.puertoricoahora.com.ar/","sameAs":["https://www.facebook.com/PuertoRicoAhora","https://twitter.com/ahorapuertorico"],"logo":{"@type":"ImageObject","@id":"http://www.puertoricoahora.com.ar/#logo","url":"http://www.puertoricoahora.com.ar/wp-content/uploads/2015/05/logo-prahora-social-02.jpg","width":669,"height":665,"caption":"Puerto Rico Ahora"},"image":{"@id":"http://www.puertoricoahora.com.ar/#logo"}},{"@type":"WebSite","@id":"http://www.puertoricoahora.com.ar/#website","url":"http://www.puertoricoahora.com.ar/","name":"Puerto Rico Ahora","description":"Las noticias de Puerto Rico, Misiones, Ahora!","publisher":{"@id":"http://www.puertoricoahora.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.puertoricoahora.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/#primaryimage","url":"http://www.puertoricoahora.com.ar/wp-content/uploads/2020/02/87938043_1043009559417399_1040236792713838592_o.jpg","width":960,"height":720},{"@type":"WebPage","@id":"http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/#webpage","url":"http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/","inLanguage":"es","name":"Falleci\u00f3 un hombre tras un accidente laboral en una oler\u00eda en Garuhap\u00e9 - Puerto Rico Ahora","isPartOf":{"@id":"http://www.puertoricoahora.com.ar/#website"},"primaryImageOfPage":{"@id":"http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/#primaryimage"},"datePublished":"2020-02-26T13:15:11+00:00","dateModified":"2020-02-26T13:15:11+00:00"},{"@type":"Article","@id":"http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/#article","isPartOf":{"@id":"http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/#webpage"},"author":{"@id":"http://www.puertoricoahora.com.ar/#/schema/person/01161f51b5323619fa01cec6e525e081"},"headline":"Falleci\u00f3 un hombre tras un accidente laboral en una oler\u00eda en Garuhap\u00e9","datePublished":"2020-02-26T13:15:11+00:00","dateModified":"2020-02-26T13:15:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/#webpage"},"publisher":{"@id":"http://www.puertoricoahora.com.ar/#organization"},"image":{"@id":"http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/#primaryimage"},"articleSection":"General"},{"@type":["Person"],"@id":"http://www.puertoricoahora.com.ar/#/schema/person/01161f51b5323619fa01cec6e525e081","name":"Puerto Rico AHORA!","sameAs":["Puerto Rico Ahora","https://twitter.com/ahorapuertorico"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puerto Rico Ahora &raquo; Feed" href="http://www.puertoricoahora.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puerto Rico Ahora &raquo; Feed de los comentarios" href="http://www.puertoricoahora.com.ar/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Puerto Rico Ahora &raquo; Comentario Falleció un hombre tras un accidente laboral en una olería en Garuhapé del feed" href="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.puertoricoahora.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.puertoricoahora.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.puertoricoahora.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.puertoricoahora.com.ar/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.puertoricoahora.com.ar/wp-content/plugins/tecno-image-rotator-widget/css/dk-image-rotator-widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.puertoricoahora.com.ar/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.puertoricoahora.com.ar/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='http://www.puertoricoahora.com.ar/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.puertoricoahora.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.puertoricoahora.com.ar/wp-content/plugins/lightbox-plus/css/framed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-content/plugins/tecno-image-rotator-widget/js/jquery.imagesloaded.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-content/plugins/tecno-image-rotator-widget/js/dk-image-rotator-widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.puertoricoahora.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.puertoricoahora.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.puertoricoahora.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.puertoricoahora.com.ar/?p=25098' />
<link rel="alternate" type="application/json+oembed" href="http://www.puertoricoahora.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puertoricoahora.com.ar%2F2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.puertoricoahora.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puertoricoahora.com.ar%2F2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- All in one Favicon 4.7 --><link rel="icon" href="http://www.puertoricoahora.com.ar/wp-content/uploads/2012/08/favicon-pra.png" type="image/png"/>
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #141210;background:#c2543c;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#55667b;background:#c2543c -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#c2543c -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#c2543c linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#c2543c;background:#c2543c -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#c2543c -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#c2543c -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#c2543c linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.puertoricoahora.com.ar/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><link rel="icon" href="http://www.puertoricoahora.com.ar/wp-content/uploads/2015/05/cropped-logo-prahora-social-02-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.puertoricoahora.com.ar/wp-content/uploads/2015/05/cropped-logo-prahora-social-02-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.puertoricoahora.com.ar/wp-content/uploads/2015/05/cropped-logo-prahora-social-02-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.puertoricoahora.com.ar/wp-content/uploads/2015/05/cropped-logo-prahora-social-02-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-31644185-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script src="http://www.puertoricoahora.com.ar/wp-content/themes/toolbox/js/jquery-1.7.1.min.js"></script><!---->
<script src="http://www.puertoricoahora.com.ar/wp-content/themes/toolbox/js/jquery.isotope.min.js"></script>
<script src="http://www.puertoricoahora.com.ar/wp-content/themes/toolbox/js/jquery.bxSlider.min.js"></script>
<script src="http://www.puertoricoahora.com.ar/wp-content/themes/toolbox/js/jquery.easing.1.3.js"></script>
<script language="JavaScript" type="text/javascript">
jQuery(document).ready(function(){
  jQuery('#content-home').isotope({
    masonry: { columnWidth: 320 }
  });
  var pra_ini_slider = jQuery('#slider_inicial_paneles_bx').bxSlider({
    controls: false,
    auto: true,
    autoControls: true,
    autoControlsSelector: '#my-start-stop',
    startText: 'reanudar',
    stopText: 'detener',
    pause: 6000,
    autoDelay: 0
  });
  jQuery('#go-prev').click(function(){
    pra_ini_slider.goToPreviousSlide();
    return false;
  });
  jQuery('#go-next').click(function(){
    pra_ini_slider.goToNextSlide();
    return false;
  });
  var pra_esp_slider = jQuery('#slider_especiales_bx').bxSlider({
    mode: 'fade',
    controls: false,
    auto: false,
    autoControls: true,
    autoControlsSelector: '#my-start-stop'
  });
  jQuery('#go-esp-prev').click(function(){
    pra_esp_slider.goToPreviousSlide();
    return false;
  });
  jQuery('#go-esp-next').click(function(){
    pra_esp_slider.goToNextSlide();
    return false;
  });
		// scroll body to 0px on click
		jQuery('#back-top').click(function () {
			jQuery('body,html').animate({
				scrollTop: 0
			}, 1000);
			return false;
		});
});
</script>
</head>
<body class="post-template-default single single-post postid-25098 single-format-standard">
<div id="page" class="hfeed">

	<!-- FB begin-->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- FB end-->

	<header id="branding" role="banner">
        <div id="header_sidebar_iz" class="widget-area" role="complementary"></div>
        <hgroup >
			<h1 id="site-title"><a href="http://www.puertoricoahora.com.ar/" title="Puerto Rico Ahora" rel="home">Puerto Rico Ahora</a></h1>
			<h2 id="site-description">Las noticias de Puerto Rico, Misiones, Ahora!</h2>
		</hgroup>
        <div id="header_sidebar_de" class="widget-area" role="complementary"><aside id="widget_sp_image-5" class="widget widget_sp_image"><img width="73" height="70" alt="FM Ahora!" class="attachment-full alignleft" style="max-width: 100%;" src="http://www.puertoricoahora.com.ar/wp-content/uploads/2014/05/ahora9871.png" /></aside><aside id="social-widget-2" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/PuertoRicoAhora" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.puertoricoahora.com.ar/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguinos en Facebook" 
				title="Seguinos en Facebook" style="opacity: 0.7; -moz-opacity: 0.7;" class="fade" /></a><a href="https://plus.google.com/106136531463101006845" rel="publisher" target="_blank"><img width="32" height="32" src="http://www.puertoricoahora.com.ar/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" 
				alt="Seguinos en Google+" 
				title="Seguinos en Google+" style="opacity: 0.7; -moz-opacity: 0.7;" class="fade" /></a><a href="https://twitter.com/ahorapuertorico" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.puertoricoahora.com.ar/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguinos en Twitter" 
				title="Seguinos en Twitter" style="opacity: 0.7; -moz-opacity: 0.7;" class="fade" /></a></div></aside></div>
		<nav id="access" role="navigation">
			<h1 class="assistive-text section-heading">Main menu</h1>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-header-bottom-container"><ul id="menu-header-bottom" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://www.puertoricoahora.com.ar/">Inicio</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125"><a href="http://www.puertoricoahora.com.ar/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.puertoricoahora.com.ar/deportes/">Deportes</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.puertoricoahora.com.ar/economia/">Economía</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.puertoricoahora.com.ar/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://www.puertoricoahora.com.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.puertoricoahora.com.ar/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.puertoricoahora.com.ar/provinciales/">Provinciales</a></li>
<li id="menu-item-4749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4749"><a href="http://www.puertoricoahora.com.ar/radios/">Radios Online</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://www.puertoricoahora.com.ar/sobre/">Puerto Rico Ahora!</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="http://www.puertoricoahora.com.ar/contacto/">Contacto</a></li>
</ul></div>                <form method="get" id="searchform" action="http://www.puertoricoahora.com.ar/">
        <label class="hidden" for="s">busqueda de:</label>
        <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Buscar:" />
        </div>
    </form>		</nav><!-- #access -->

	</header><!-- #branding -->

	<div id="main">
<aside id="widget_sp_image-6" class="sidebar-banner-bajo-header banner widget widget_sp_image"><h2 class="banner-title">Publicite aquí</h2><img width="1020" height="110" alt="Publicite aquí" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.puertoricoahora.com.ar/wp-content/uploads/2017/03/publicite_aqui-1020x110.jpg 1020w, http://www.puertoricoahora.com.ar/wp-content/uploads/2017/03/publicite_aqui-1020x110-300x32.jpg 300w, http://www.puertoricoahora.com.ar/wp-content/uploads/2017/03/publicite_aqui-1020x110-768x83.jpg 768w, http://www.puertoricoahora.com.ar/wp-content/uploads/2017/03/publicite_aqui-1020x110-620x67.jpg 620w" sizes="(max-width: 1020px) 100vw, 1020px" src="http://www.puertoricoahora.com.ar/wp-content/uploads/2017/03/publicite_aqui-1020x110.jpg" /><div class="widget_sp_image-description" ><p>¡Más de 20.000 visitas por mes!</p>
</div></aside>
		<div id="primary">
			<div id="content" role="main">

            
				
				
<article id="post-25098" class="post-25098 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
	<header class="entry-header">
<div class="single-thumbnail" style="background-image: url(http://www.puertoricoahora.com.ar/wp-content/uploads/2020/02/87938043_1043009559417399_1040236792713838592_o-620x465.jpg);"></div>
		<h1 class="entry-title">Falleció un hombre tras un accidente laboral en una olería en Garuhapé</h1>

		<div class="entry-meta">
			<span class="sep">Publicado el </span><a href="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/" title="10:15 am" rel="bookmark">
	<time class="entry-date" datetime="2020-02-26T10:15:11-03:00" pubdate>26/02/2020</time></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/" data-layout="button_count" data-width="100" ></div></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/" ></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Falleció un hombre tras un accidente laboral en una olería en Garuhapé" data-url="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><p>El hecho ocurrió el lunes alrededor de las 14 hs, en una olería del barrio Balneario. En el lugar, Iván Alfredo Jhon de 55 años, perdió la vida cuando intentaba remolcar un camión.</p>
<div class="text_exposed_show">
<p>Bomberos Voluntarios de la localidad recepcionaron un llamado, donde informaron que un hombre se habría lesionado los miembros inferiores, intentando remolcar un camión. Rápidamente, el lesionado fue trasladado al hospital local y luego derivado al Samic de Eldorado, permaneciendo en terapia intensiva.</p>
<p>Alrededor de las 16:25 hs, se conoció el deceso de quien en vida fuera Iván Alfredo Jhon, siendo la causa del fallecimiento “shock hipovolémico por traumatismo grave».</p>
<p>El Juzgado de turno de Puerto Rico, dispuso que el camión junto al acoplado sean secuestrados para ser sometidos a pericias. En tanto, el cuerpo del occiso sea entregado a sus familiares para sepelio y posterior inhumación.</p>
</div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Noticia publicada en <a href="http://www.puertoricoahora.com.ar/general/" rel="category tag">General</a>. <a href="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/" title="Enlace permanente a Falleció un hombre tras un accidente laboral en una olería en Garuhapé" rel="bookmark">Enlace permanente</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-25098 -->

				<div id="nav-single">	<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.puertoricoahora.com.ar/2020-02-26-este-sabado-29-se-acreditaran-los-haberes-provinciales-con-el-13-de-aumento/" rel="prev"><span class="meta-nav">&larr;</span> Este sábado 29 se acreditarán los haberes provinciales con el 13% de aumento</a></div>		
	
	</nav><!-- #nav-below -->
	</div>

					<div id="comments">
	
	
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/#respond" style="display:none;">Cancelar</a></small></h3><form action="http://www.puertoricoahora.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">Dejar un comentario</label><br />
        <textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar" /> <input type='hidden' name='comment_post_ID' value='25098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c2fb8833c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

			
            </div><!-- #content -->
		</div><!-- #primary -->

<div class="toma-secondary-sidebars">
<div id="secondary" class="widget-area" role="complementary">		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Últimas Noticias</h2>		<ul>
											<li>
					<a href="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/" aria-current="page">Falleció un hombre tras un accidente laboral en una olería en Garuhapé</a>
									</li>
											<li>
					<a href="http://www.puertoricoahora.com.ar/2020-02-26-este-sabado-29-se-acreditaran-los-haberes-provinciales-con-el-13-de-aumento/">Este sábado 29 se acreditarán los haberes provinciales con el 13% de aumento</a>
									</li>
											<li>
					<a href="http://www.puertoricoahora.com.ar/2020-02-18-contrabandista-evadio-control-y-abandono-un-auto-repleto-de-cigarrillos-en-puerto-rico/">Contrabandista evadió control y abandonó un auto repleto de cigarrillos en Puerto Rico</a>
									</li>
											<li>
					<a href="http://www.puertoricoahora.com.ar/2020-02-18-dos-detenidos-por-transportar-droga-en-un-remis/">Dos detenidos por transportar droga en un remis</a>
									</li>
					</ul>
		</aside><aside id="categories-5" class="widget widget_categories"><h2 class="widget-title">Secciones Ahora!</h2>		<ul>
				<li class="cat-item cat-item-9"><a href="http://www.puertoricoahora.com.ar/comunicados/">Comunicados</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.puertoricoahora.com.ar/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.puertoricoahora.com.ar/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.puertoricoahora.com.ar/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.puertoricoahora.com.ar/espectaculos/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.puertoricoahora.com.ar/general/">General</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.puertoricoahora.com.ar/locales/">Locales</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.puertoricoahora.com.ar/policiales/">Policiales</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.puertoricoahora.com.ar/provinciales/">Provinciales</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.puertoricoahora.com.ar/quinielas-y-sorteos/">Quinielas y Sorteos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.puertoricoahora.com.ar/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.puertoricoahora.com.ar/tweets/">Tweets</a>
</li>
		</ul>
			</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRahora widget1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8090687161644221"
     data-ad-slot="8652968199"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="aktt-widget-3" class="widget aktt-widget"><h2 class="widget-title">Twitts</h2><div class="aktt_tweets">
	<ul>
		<li>
Te recomendamos nuestra pagina amiga <a href="http://www.fmahora.com.ar">fmahora.com.ar</a> <a href="http://twitter.com/1/status/749778170396680193" class="aktt_tweet_time">4 años ago</a>
</li>
		<li>
Este sábado comienza el curso de gestión empresarial para beneficiaros de programas del ministerio de trabajo de la nación. Será de 7 a 10. <a href="http://twitter.com/1/status/617106221213089792" class="aktt_tweet_time">5 años ago</a>
</li>
		<li>
Feliz dia a todos los locutores de Puerto Rico y toda la provincia!! <a href="http://twitter.com/search?q=%23FelizDiaDelLocutor">#FelizDiaDelLocutor</a> <a href="http://twitter.com/1/status/616939221471723522" class="aktt_tweet_time">5 años ago</a>
</li>
		<li>
Este martes cobran sus haberes activos y pasivos de Misiones <a href="http://twitter.com/1/status/615664191140184064" class="aktt_tweet_time">5 años ago</a>
</li>
		<li>
<a href="http://twitter.com/search?q=%23Musicaxtodos">#Musicaxtodos</a> Agapornis actuará este sábado en Candelaria y el partido de Argentina se verá en pantalla gigante <a href="http://twitter.com/1/status/611684852551823360" class="aktt_tweet_time">5 años ago</a>
</li>
	</ul>
</div>
	<p class="aktt_more_updates"><a href="http://twitter.com/ahorapuertorico">Follow Me on Twitter</a></p>
</aside></div>
</div>
<div id="tertiary" class="widget-area" role="complementary"><aside id="meta-4" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a rel="nofollow" href="http://www.puertoricoahora.com.ar/wp-login.php" id="social_login">Acceder</a></li>
			<li><a href="http://www.puertoricoahora.com.ar/feed/">Feed de entradas</a></li>
			<li><a href="http://www.puertoricoahora.com.ar/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside></div>

<aside id="text-11" class="sidebar-banner-sobre-footer banner widget widget_text">			<div class="textwidget"><div style="width: 730px ;  margin-left: auto ;  margin-right: auto ;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PRahora widget-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8090687161644221"
     data-ad-slot="1274240190"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</aside><aside id="dk-image-rotator-widget-14" class="sidebar-banner-sobre-footer banner widget widget_dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw_tecno_link" value="http://www.puertoricoahora.com.ar/publicite-en-nuestro-sitio/" /><ul class="irw-slider"><li><a href="http://www.puertoricoahora.com.ar/publicite-en-nuestro-sitio/" target="_blank"><img src="http://www.puertoricoahora.com.ar/wp-content/uploads/2017/03/publicite_aqui-1020x110.jpg" /></a></li><li><a href="http://www.puertoricoahora.com.ar/publicite-en-nuestro-sitio/" target="_blank"><img src="http://www.puertoricoahora.com.ar/wp-content/uploads/2017/03/publicite_aqui-1020x110-2.jpg" /></a></li><li><a href="http://www.puertoricoahora.com.ar/publicite-en-nuestro-sitio/" target="_blank"><img src="http://www.puertoricoahora.com.ar/wp-content/uploads/2017/03/publicite_aqui-1020x110-3.jpg" /></a></li></ul></div></aside>	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">
    <div id="footer_sidebar" class="widget-area" role="complementary">		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Noticias Recientes</h3>		<ul>
											<li>
					<a href="http://www.puertoricoahora.com.ar/2020-02-26-fallecio-un-hombre-tras-un-accidente-laboral-en-una-oleria-en-garuhape/" aria-current="page">Falleció un hombre tras un accidente laboral en una olería en Garuhapé</a>
									</li>
											<li>
					<a href="http://www.puertoricoahora.com.ar/2020-02-26-este-sabado-29-se-acreditaran-los-haberes-provinciales-con-el-13-de-aumento/">Este sábado 29 se acreditarán los haberes provinciales con el 13% de aumento</a>
									</li>
											<li>
					<a href="http://www.puertoricoahora.com.ar/2020-02-18-contrabandista-evadio-control-y-abandono-un-auto-repleto-de-cigarrillos-en-puerto-rico/">Contrabandista evadió control y abandonó un auto repleto de cigarrillos en Puerto Rico</a>
									</li>
											<li>
					<a href="http://www.puertoricoahora.com.ar/2020-02-18-dos-detenidos-por-transportar-droga-en-un-remis/">Dos detenidos por transportar droga en un remis</a>
									</li>
											<li>
					<a href="http://www.puertoricoahora.com.ar/2020-01-23-victor-zenon-cabrera-y-carlos-miguel-merlo-se-desempenaran-como-jefe-y-subjefe-de-la-policia/">Víctor Zenón Cabrera y Carlos Miguel Merlo se desempeñarán como Jefe y Subjefe de la Policía</a>
									</li>
					</ul>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar Ahora!</h3>    <form method="get" id="searchform" action="http://www.puertoricoahora.com.ar/">
        <label class="hidden" for="s">busqueda de:</label>
        <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Buscar:" />
        </div>
    </form></aside><aside id="social-widget-3" class="widget Social_Widget"><h3 class="widget-title">Redes sociales</h3><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/PuertoRicoAhora" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.puertoricoahora.com.ar/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguinos en Facebook" 
				title="Seguinos en Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/106136531463101006845" rel="publisher" target="_blank"><img width="32" height="32" src="http://www.puertoricoahora.com.ar/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" 
				alt="Seguinos en Google+" 
				title="Seguinos en Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/ahorapuertorico" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.puertoricoahora.com.ar/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Seguinos en Twitter" 
				title="Seguinos en Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.puertoricoahora.com.ar/contacto/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.puertoricoahora.com.ar/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt="Seguinos en E-mail" 
				title="Seguinos en E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside></div>
		<div id="site-generator">
						Puerto Rico Ahora utiliza
			 <a href="http://wordpress.org/" 
			title="Semantic Personal Publishing Platform" >
			WordPress</a>
			<span class="sep">&nbsp;|&nbsp;</span>
			Desarrollo Web: <a href="http://www.tecnosoul.com.ar"
			title="TecnoSoul Informatica y Multimedia" > TecnoSoul</a>
            <span class="sep">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
            <a id="back-top" href="" title="Subir">Subir</a>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({transition:"fade",speed:350,initialWidth:"300",initialHeight:"100",maxWidth:"1200px",maxHeight:"700px",opacity:0.8,current:"Imagen {current} de {total}",previous:"anterior",next:"siguiente",close:"cerrar",loop:false,scrolling:false,escKey:false,top:false,right:false,bottom:false,left:false,fixed:true});
});
</script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.puertoricoahora.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Ir Arriba","version":"0","min":"300","speed":"500","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.puertoricoahora.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>

</html>
